banner

安装node-sass失败的曲线解决方案

node sass更新4.x以后,或许是因为github的下载源被和谐了?

反正我通过npm install -g node-sass是安装不了,心塞。。。

安装node-sass失败的曲线解决方案
0 2017/05/04 04 前端开发

Atom安装Emmet遇上Failed解决方案

最近又换了编辑器,这次换回了Atom。上手编辑器前,我一般要做的就是安装插件——emmet(这是一个有毒的插件)

Atom安装Emmet遇上Failed解决方案
1 2016/07/25 25 前端开发